Log In  

This is a placeholder thread for the security issue posted by @cominixo (thanks for the report)!
I've hidden the original thread for now for obvious reasons.

This is fixed for 0.2.3b which will be out shortly, and I'm looking at what I can do server-side to reduce impact for older versions.

P#97675 2021-09-22 19:04

1

I'm going back to see what I can mark resolved and it occurs to me that you should mark this one resolved.

P#102169 2021-12-09 07:51

[Please log in to post a comment]

Follow Lexaloffle:          
Generated 2022-11-30 08:16:32 | 0.012s | Q:9